Avast - Firefox - O-B V2

Publié le par Vger

Bonjour,

Aujourd'hui l'aide vient d'
ange.

En effet ayant, comme beaucoup, galéré pour poster un article, avec la nouvelle V2 et l'insertion d'images, elle à décidé de faire partager son expérience et de vous proposez un petit didacticiel
.

-------------------------------------

Pour les utilisateurs d'Avast (antivirus) et de Firefox qui ont un problème de gestion d'image

Pour permettre le traitement des images il faut procéder ainsi :

Clic droit sur l'icône Avast



Dans la fenêtre qui apparait, il faut cliquer sur détails si ces derniers ne sont pas affichés




Ensuite il faut sélectionner le bouclier Web



Puis saisir l'adresse : http://srv02.admin.over-blog.com dans les adresse ignorées



Après avoir validé ces modifications, la gestion des images fonctionnera à nouveau.

Seule limitation sous Firefox : Seule les 195 premières images sont disponibles pour l'intégration dans un articles, lorsqu'on passe la souris dessus le curseur se transforme en main au lieu de la flèche.
Donc un peu de nettoyage si vous avez dans ce répertoire plus de 195 images ou créer plusieurs répertoires avec un maximum de 195 photos




Encore merci à
ange pour sa précieuse aide
 

Publié dans Astuces

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article

Handi@dy 03/05/2007 04:09

Arf! J'ai bien fait de venir sur ton blog, le trekkie! ;-)  A y est je viens de comprendre pourquoi certaines images ne se téléchargeaient plus à partir du fichier! Okkkkk! V (signe vulcain raté)= paix et prospérité! ;-) Tiens, me reste du muguet d'avant-hier: @mitiés! 

Osmanthe 24/04/2007 09:13

Bonjour Vger je m'excuse de venir t'ennuyer mais j’ai un énorme problème et je ne sais pas comment le résoudre.
Hier j’ai validée la migration de mon blog vers la version V2.
Ce matin je reçois le mail avec les identifiants.
J’ai voulue aller dans l’administration de mon blog mais c’est impossible, il ne prend pas en conte mon adresse MSN ni mon identifiant, je ne sais pas quoi faire.
Est-ce que c’est normal ???

Vger 27/04/2007 01:35

Réponse donnée directement sur ton blog ;)Amicalement ;) 

Koulou (Flegroll) :0017: 18/04/2007 09:13

La Fabrique récompense votre grande fidélité ... votre cadeau vous attend sur  son fil :0046:

christel 17/04/2007 07:35

on a laissé chez moi votre lien car j'ai un problème de mise en page ( sur ma page d'accueil mes modules de droite empiètent sur les articles , et ce seulement en page d'accueil , sinon ça fonctionne normalement). ce problème est visible uniquement sous ie car sous ff tout fonctionne normalement... merci d'avance de votre aide , bonne journée, christel

ange 16/04/2007 18:05

merci  de ton petit message sur mon blog !j'espere que ce petit tuto preparé  et aidé par un ami aidera des petits blogeuses comme moi !amicalement ange